Breadcrumb NavXT のメッセージを消す


スポンサーリンク

[box]

Breadcrumb NavXT was just updated from a pre-5.0 version, please go to your plugins page and activate “Breadcrumb NavXT”. Also, deactivate the “Breadcrumb NavXT 5.0 Migration Compatibility Layer” plugin to make this message disappear.

[/box] ワードプレスを4.0にしたら、上記のようなメッセージが出た。
Breadcrumb NavXTプラグインのトラブル?

これの対策は、
プラグイン→”Breadcrumb NavXT 5.0 Migration Compatibility Layer”プラグインを無効にする。
※Breadcrumb NavXTを有効にすると勝手に出てきて有効になってる。
Breadcrumb NavXT 5.0 Migration Compatibility Layer DO NOT ACTIVATE

スポンサーリンク